GitHub Updater cannot run on PHP versions older than 5.6.0. Learn about upgrading your PHP.

artifices, autor en Hotel Obelisco